<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG"> <!--<![endif]-->
<head>
    <title>Приятно съобщение - Вестник Стършел - хумористичният вестник на България</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://starshel.bg/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08.png" /><link rel="icon" type="image/png" href="https://starshel.bg/wp-content/uploads/2018/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://starshel.bg/12201/priyatno-saobshtenie-6/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Приятно съобщение - Вестник Стършел - хумористичният вестник на България" />
<meta property="og:description" content="Подкрепете &quot;Стършел&quot; в мисията ни да съхраним сатиричната литература в новата дигитална епоха като направите онлайн дарение през PayPal:" />
<meta property="og:url" content="https://starshel.bg/12201/priyatno-saobshtenie-6/" />
<meta property="og:site_name" content="Вестник Стършел - хумористичният вестник на България" />
<meta property="article:publisher" content="https://www.facebook.com/Стършел-163537890398891/" />
<meta property="article:section" content="Карикатури" />
<meta property="article:published_time" content="2022-05-26T07:00:34+00:00" />
<meta property="article:modified_time" content="2022-05-25T10:36:47+00:00" />
<meta property="og:updated_time" content="2022-05-25T10:36:47+00:00" />
<meta property="og:image" content="https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08.png" />
<meta property="og:image:secure_url" content="https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08.png" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="885" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Подкрепете &quot;Стършел&quot; в мисията ни да съхраним сатиричната литература в новата дигитална епоха като направите онлайн дарение през PayPal:" />
<meta name="twitter:title" content="Приятно съобщение - Вестник Стършел - хумористичният вестник на България" />
<meta name="twitter:site" content="@Starshelite" />
<meta name="twitter:image" content="https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08.png" />
<meta name="twitter:creator" content="@Starshelite" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://starshel.bg/#organization","name":"\u0421\u0442\u044a\u0440\u0448\u0435\u043b","url":"https://starshel.bg/","sameAs":["https://www.facebook.com/\u0421\u0442\u044a\u0440\u0448\u0435\u043b-163537890398891/","https://twitter.com/Starshelite"],"logo":{"@type":"ImageObject","@id":"https://starshel.bg/#logo","url":"https://starshel.bg/wp-content/uploads/2018/05/starshel-logo.png","width":640,"height":220,"caption":"\u0421\u0442\u044a\u0440\u0448\u0435\u043b"},"image":{"@id":"https://starshel.bg/#logo"}},{"@type":"WebSite","@id":"https://starshel.bg/#website","url":"https://starshel.bg/","name":"\u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b - \u0445\u0443\u043c\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u043d\u0438\u044f\u0442 \u0432\u0435\u0441\u0442\u043d\u0438\u043a \u043d\u0430 \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f","publisher":{"@id":"https://starshel.bg/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://starshel.bg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://starshel.bg/12201/priyatno-saobshtenie-6/#primaryimage","url":"https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08.png","width":771,"height":885},{"@type":"WebPage","@id":"https://starshel.bg/12201/priyatno-saobshtenie-6/#webpage","url":"https://starshel.bg/12201/priyatno-saobshtenie-6/","inLanguage":"bg-BG","name":"\u041f\u0440\u0438\u044f\u0442\u043d\u043e \u0441\u044a\u043e\u0431\u0449\u0435\u043d\u0438\u0435 - \u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b - \u0445\u0443\u043c\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u043d\u0438\u044f\u0442 \u0432\u0435\u0441\u0442\u043d\u0438\u043a \u043d\u0430 \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f","isPartOf":{"@id":"https://starshel.bg/#website"},"primaryImageOfPage":{"@id":"https://starshel.bg/12201/priyatno-saobshtenie-6/#primaryimage"},"datePublished":"2022-05-26T07:00:34+00:00","dateModified":"2022-05-25T10:36:47+00:00"},{"@type":"Article","@id":"https://starshel.bg/12201/priyatno-saobshtenie-6/#article","isPartOf":{"@id":"https://starshel.bg/12201/priyatno-saobshtenie-6/#webpage"},"author":{"@id":"https://starshel.bg/#/schema/person/201ecbbe567cb26e6307c53a1a87a9ca"},"headline":"\u041f\u0440\u0438\u044f\u0442\u043d\u043e \u0441\u044a\u043e\u0431\u0449\u0435\u043d\u0438\u0435","datePublished":"2022-05-26T07:00:34+00:00","dateModified":"2022-05-25T10:36:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://starshel.bg/12201/priyatno-saobshtenie-6/#webpage"},"publisher":{"@id":"https://starshel.bg/#organization"},"image":{"@id":"https://starshel.bg/12201/priyatno-saobshtenie-6/#primaryimage"},"articleSection":"\u041a\u0430\u0440\u0438\u043a\u0430\u0442\u0443\u0440\u0438"},{"@type":["Person"],"@id":"https://starshel.bg/#/schema/person/201ecbbe567cb26e6307c53a1a87a9ca","name":"\u0420\u0443\u043c\u0435\u043d \u0411\u0435\u043b\u0447\u0435\u0432","image":{"@type":"ImageObject","@id":"https://starshel.bg/#authorlogo","url":"https://secure.gravatar.com/avatar/12b084019840f9706c9f38d50c224250?s=96&d=mm&r=g","caption":"\u0420\u0443\u043c\u0435\u043d \u0411\u0435\u043b\u0447\u0435\u0432"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник Стършел - хумористичният вестник на България &raquo; Поток" href="https://starshel.bg/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-122024746-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-122024746-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/starshel.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://starshel.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://starshel.bg/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1575615820' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://starshel.bg/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://starshel.bg/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://starshel.bg/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic-ext&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://starshel.bg/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://starshel.bg/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://starshel.bg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://starshel.bg/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/starshel.bg","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://starshel.bg/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/starshel.bg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/starshel.bg\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"12201","token":"181f93af72","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://starshel.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://starshel.bg/wp-json/wp/v2/posts/12201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://starshel.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://starshel.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://starshel.bg/?p=12201' />
<link rel="alternate" type="application/json+oembed" href="https://starshel.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarshel.bg%2F12201%2Fpriyatno-saobshtenie-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starshel.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarshel.bg%2F12201%2Fpriyatno-saobshtenie-6%2F&#038;format=xml" />
<meta name="facebook-domain-verification" content="deuxhqptdpwmcqslw01ctcjs2nd0b6" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '820557552672189', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=820557552672189&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://starshel.bg/12201/priyatno-saobshtenie-6/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-122024746-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>
	.easy_vbox7 {
		display: block;
	}
	.easy-vbox7-container {
		position: relative;
		padding-bottom: 56.25%;
		padding-top: 35px;
		height: 0;
		overflow: hidden;
	}
	.easy-vbox7-container iframe {
		position: absolute;
		top:0;
		left: 0;
		width: 100%;
		height: 100%;
	}
</style>
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 600px) {

.img-mobile{
	display: inline!important;	
}
.img-desktop{
	display: none!important;
}

}

@media only screen and (min-width: 600px) {

.img-mobile{
	display: none!important;	
}
.img-desktop{
	display: inline!important;
}

}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel='stylesheet' href='/wp-content/themes/Newspaper/custom.css?1531337721' type='text/css' media='all' />
	
</head>

<body class="post-template-default single single-post postid-12201 single-format-standard cookies-set cookies-accepted priyatno-saobshtenie-6 global-block-template-3 white-menu wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v5.0"></script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB-163537890398891/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-155"><a href="https://starshel.bg/kakva-stana-tya/">Каква стана тя</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867"><a href="https://starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://starshel.bg/karikaturi/">Карикатури</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://starshel.bg/na-kasi-redove/">На къси редове</a></li>
<li id="menu-item-4472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4472"><a href="https://starshel.bg/vitsove/">Вицове</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://starshel.bg/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Търсене</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://starshel.bg/">
                <img src="https://starshel.bg/wp-content/uploads/2018/05/starshel-logo-300x103.png" alt=""/>
                <span class="td-visual-hidden">Вестник Стършел &#8211; хумористичният вестник на България</span>
            </a>
                    </div>
           
                <div class="td-header-sp-recs" >
                	<blockquote class="quote-head">
                		<div id="mtphr-dnt-581" class="mtphr-dnt mtphr-dnt-581 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">Животът е театър, по-скоро – моноспектакъл, по-скоро – на една марионетка.</div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">Нова постановка на оперетата на Йохан Щраус – „Цигански наркобарон”.</div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">И последната му ода бе в преднамерена реч.</div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">Удариш ли две гроздови, и езиковата бариера пада. Така сме на първо място по
свобода на словото.</div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">Пробил си стена с главата си. Какво ще правиш в другата килия?</div></div></div></div></div>

                	</blockquote>
                	
                	<a target="_blank" href="https://www.messenger.com/t/163537890398891" title="Messenger">
                <img style="float: right; height: 30px; width: auto; position: initial; margin-top:20px;" src="https://starshel.bg/wp-content/themes/Newspaper/images/icons/messenger.png">
            </a>
            
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB-163537890398891/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>                
                </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://starshel.bg/">
            <img src="https://starshel.bg/wp-content/uploads/2018/05/starshel-logo-300x103.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="https://starshel.bg/kakva-stana-tya/">Каква стана тя</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-867"><a href="https://starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446"><a href="https://starshel.bg/karikaturi/">Карикатури</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://starshel.bg/na-kasi-redove/">На къси редове</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4472"><a href="https://starshel.bg/vitsove/">Вицове</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href="https://starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://starshel.bg/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Търсене" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">

        <div class="td-pb-row">
                                    <div class="td-pb-span9 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12201" class="post-12201 post type-post status-publish format-standard has-post-thumbnail hentry category-karikaturi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

                        
            <header class="td-post-title">
                                <h1 class="entry-title">Приятно съобщение</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">от</div> <a href="https://starshel.bg/author/belchev/">Румен Белчев</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-05-26T10:00:34+00:00" >26.05.2022</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08.png" data-caption=""><img width="696" height="799" class="entry-thumb td-modal-image" src="https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08-696x799.png" srcset="https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08-696x799.png 696w, https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08-261x300.png 261w, https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08-768x882.png 768w, https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08-366x420.png 366w, https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08.png 771w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IZ_21_08"/></a></div>
        <div class="easyads homeads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под статии -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2216571687093973"
     data-ad-slot="7631082125"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="margin-top: 30px; border-top: 1px solid #000;border-bottom: 2px solid #ececec;">
<img class="size-medium wp-image-11887 alignright" src="https://starshel.bg/wp-content/uploads/2022/04/STARSH2.png" alt="" width="200" height="179" /><br /> Подкрепете "Стършел" в мисията ни да съхраним сатиричната литература в новата дигитална епоха като направите онлайн дарение през PayPal:

<div id="donate-button-container" style="margin-top: 20px;">
<div id="donate-button"></div>

</div>
<script src="https://www.paypalobjects.com/donate/sdk/donate-sdk.js" charset="UTF-8"></script>
<script>
PayPal.Donation.Button({
env:'production',
hosted_button_id:'XGS2WLBUSHG5N',
image: {
src:'https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif',
alt:'Donate with PayPal button',
title:'PayPal - The safer, easier way to pay online!',
}
}).render('#donate-button');
</script>
 
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Споделете:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://starshel.bg/12201/priyatno-saobshtenie-6/" data-a2a-title="Приятно съобщение"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fstarshel.bg%2F12201%2Fpriyatno-saobshtenie-6%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%20%D1%81%D1%8A%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fstarshel.bg%2F12201%2Fpriyatno-saobshtenie-6%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%20%D1%81%D1%8A%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fstarshel.bg%2F12201%2Fpriyatno-saobshtenie-6%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%20%D1%81%D1%8A%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fstarshel.bg%2F12201%2Fpriyatno-saobshtenie-6%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%20%D1%81%D1%8A%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fstarshel.bg%2F12201%2Fpriyatno-saobshtenie-6%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%20%D1%81%D1%8A%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fstarshel.bg%2F12201%2Fpriyatno-saobshtenie-6%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%20%D1%81%D1%8A%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>        
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://starshel.bg/author/belchev/">Румен Белчев</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Румен Белчев"></span><meta itemprop="datePublished" content="2022-05-26T10:00:34+00:00"><meta itemprop="dateModified" content="2022-05-25T13:36:47+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://starshel.bg/12201/priyatno-saobshtenie-6/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starshel.bg/wp-content/uploads/2018/05/starshel-logo-300x103.png"></span><meta itemprop="name" content="Вестник Стършел - хумористичният вестник на България"></span><meta itemprop="headline " content="Приятно съобщение"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starshel.bg/wp-content/uploads/2022/05/IZ_21_08.png"><meta itemprop="width" content="771"><meta itemprop="height" content="885"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_628fb6548d604_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_3_628fb6548d604" ><script>var block_td_uid_3_628fb6548d604 = new tdBlock();
block_td_uid_3_628fb6548d604.id = "td_uid_3_628fb6548d604";
block_td_uid_3_628fb6548d604.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_628fb6548d604_rand","td_column_number":3,"live_filter_cur_post_id":12201,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_628fb6548d604_rand","tdc_css_class_style":"td_uid_3_628fb6548d604_rand_style"}';
block_td_uid_3_628fb6548d604.td_column_number = "3";
block_td_uid_3_628fb6548d604.block_type = "td_block_related_posts";
block_td_uid_3_628fb6548d604.post_count = "3";
block_td_uid_3_628fb6548d604.found_posts = "916";
block_td_uid_3_628fb6548d604.header_color = "";
block_td_uid_3_628fb6548d604.ajax_pagination_infinite_stop = "";
block_td_uid_3_628fb6548d604.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_3_628fb6548d604);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_628fb6548f13b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_628fb6548d604" href="#">ОЩЕ ПО ТЕМАТА</a><a id="td_uid_5_628fb6548f143" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_628fb6548d604" href="#">ОЩЕ ОТ АВТОРА</a></h4><div id=td_uid_3_628fb6548d604 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://starshel.bg/12203/ako-v-diktovkata-ima-greshki-kupi-mi-chereshki/" rel="bookmark" class="td-image-wrap" title="Ако в диктовката има грешки &#8211; купи ми черешки!"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2022/05/CP_02-218x150.png" srcset="https://starshel.bg/wp-content/uploads/2022/05/CP_02-218x150.png 218w, https://starshel.bg/wp-content/uploads/2022/05/CP_02-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ако в диктовката има грешки &#8211; купи ми черешки!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starshel.bg/12203/ako-v-diktovkata-ima-greshki-kupi-mi-chereshki/" rel="bookmark" title="Ако в диктовката има грешки &#8211; купи ми черешки!">Ако в диктовката има грешки &#8211; купи ми черешки!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://starshel.bg/12199/kopejkin-marsh/" rel="bookmark" class="td-image-wrap" title="Копейкин марш"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2022/05/IN_21_03-218x150.png" srcset="https://starshel.bg/wp-content/uploads/2022/05/IN_21_03-218x150.png 218w, https://starshel.bg/wp-content/uploads/2022/05/IN_21_03-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Копейкин марш"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starshel.bg/12199/kopejkin-marsh/" rel="bookmark" title="Копейкин марш">Копейкин марш</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://starshel.bg/12205/nachalnoto-obrazovanie-neshto-kutsa/" rel="bookmark" class="td-image-wrap" title="Началното образование нещо куца"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2022/05/IN_21_04-218x150.png" srcset="https://starshel.bg/wp-content/uploads/2022/05/IN_21_04-218x150.png 218w, https://starshel.bg/wp-content/uploads/2022/05/IN_21_04-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Началното образование нещо куца"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starshel.bg/12205/nachalnoto-obrazovanie-neshto-kutsa/" rel="bookmark" title="Началното образование нещо куца">Началното образование нещо куца</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_628fb6548d604" data-td_block_id="td_uid_3_628fb6548d604"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_628fb6548d604" data-td_block_id="td_uid_3_628fb6548d604"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span3 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sb-hover"><div class="vc-hoverbox-wrapper  vc-hoverbox-shape--rounded vc-hoverbox-align--center vc-hoverbox-direction--default vc-hoverbox-width--100"  ontouchstart="">
  <div class="vc-hoverbox">
    <div class="vc-hoverbox-inner">
      <div class="vc-hoverbox-block vc-hoverbox-front" style="background-image: url(https://starshel.bg/wp-content/uploads/2018/08/Starshel_21.png);">
        <div class="vc-hoverbox-block-inner vc-hoverbox-front-inner">
            
        </div>
      </div>
      <div class="vc-hoverbox-block vc-hoverbox-back" style="background-color: #ebebeb;">
        <div class="vc-hoverbox-block-inner vc-hoverbox-back-inner">
            <h2 style="text-align:center">Излезе новият "Стършел"</h2>
            
            
        </div>
      </div>
    </div>
  </div>
</div><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-vista-blue vc_cta3-icons-on-border vc_cta3-icon-size-md vc_cta3-icons-in-box vc_cta3-actions-bottom"><div class="vc_cta3_content-container"><div class="vc_cta3-content"><header class="vc_cta3-content-header"></header><p>Абонирайте се за електронното или хартиено издание на вестника.</p>
</div><div class="vc_cta3-actions"><div class="vc_btn3-container vc_btn3-center" ><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-block vc_btn3-icon-left vc_btn3-color-green" href="/abonament/" title=""><i class="vc_btn3-icon fas fa-adjust"></i> Абонамент</a></div></div></div></div></section></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_628fb65491426_rand td_block_template_3"><!-- <div class="td-all-devices"><a href="https://starshel.bg/5124/priyatno-saobshtenie-2/"><img src="https://starshel.bg/wp-content/uploads/2020/01/archive1946-2019.jpg"/></a></div> --></div><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fstarshel.bg%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=792908527473804" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></aside><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Странична лента -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2216571687093973"
     data-ad-slot="4058576735"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <div style="margin-bottom: 10px;"><a target="_blank" href="https://audioknigi.bg/?s=%D1%81%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB" title="Слушайте тук новия стършел" rel="noopener"><img src="/wp-content/uploads/2018/07/audio_knigi.jpg" alt="Слушайте тук новия стършел"></a>
</div> -->
<a target="_blank" href="http://goliamo-vranovo.com/" title="Свинекомплекс Враново" rel="noopener"><img src="/wp-content/uploads/2018/08/Vranovo.png" alt="Свинекомплекс Враново"></a></div></aside><aside class="widget_text td_block_template_3 widget widget_custom_html"><h4 class="td-block-title"><span>Видео</span></h4><div class="textwidget custom-html-widget"><a href="http://starshel.bg/60-godini-starshel/"><img src="https://starshel.bg/wp-content/uploads/2018/07/starshel_film_small.jpg"></a></div></aside>
<aside class="td_block_template_3 widget popular-posts">
<h4 class="td-block-title"><span>Най-четени</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="margin: 10px 0;"><a href="https://starshel.bg/5428/idiot-ili-moshenik/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5428-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5428/idiot-ili-moshenik/" class="wpp-post-title" target="_self">ИДИОТ ИЛИ МОШЕНИК?</a></strong> <span class="wpp-meta post-stats"></span></li>
<li style="margin: 10px 0;"><a href="https://starshel.bg/5430/ti-igraish-drug-picheli/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5430-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5430/ti-igraish-drug-picheli/" class="wpp-post-title" target="_self">ТИ ИГРАиШ, ДРУГ ПиЧЕЛИ</a></strong> <span class="wpp-meta post-stats"></span></li>
<li style="margin: 10px 0;"><a href="https://starshel.bg/5411/koronavitsove/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5411-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5411/koronavitsove/" class="wpp-post-title" target="_self">КОРОНАВИЦОВЕ</a></strong> <span class="wpp-meta post-stats"></span></li>
<li style="margin: 10px 0;"><a href="https://starshel.bg/5424/igrichka-na-visoko-nivo/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5424-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5424/igrichka-na-visoko-nivo/" class="wpp-post-title" target="_self">Игричка на високо ниво</a></strong> <span class="wpp-meta post-stats"></span></li>
<li style="margin: 10px 0;"><a href="https://starshel.bg/5397/spomen-za-krasto/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5397-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5397/spomen-za-krasto/" class="wpp-post-title" target="_self">Спомен за Кръстьо</a></strong> <span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
                            </div>
                        </div>
                        
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-874"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-876"><a href="https://starshel.bg/reklama/">Реклама</a></li>
<li id="menu-item-875" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-875"><a href="https://starshel.bg/abonament/">Абонирайте се за &#8222;Стършел&#8220;!</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="http://digital.plovdiv.bg/BG/Pages/NBIVExibitView.aspx?i=175">Архив</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-877"><a href="https://starshel.bg/gnezdoto-na-starshelite/">Ние, стършелите</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009 - 2022 Стършел и половина ООД. Всички права запазени.
                    <p class="disclaimer" style="line-height: 1.5;"><img width="100" height="100" src="https://starshel.bg/wp-content/uploads/2021/03/AFB_logo.png" class="image wp-image-8689  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto; float: left; margin-right: 20px;" srcset="https://starshel.bg/wp-content/uploads/2021/03/AFB_logo.png 100w, https://starshel.bg/wp-content/uploads/2021/03/AFB_logo-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px">Текстове и карикатури в броя са предоставени от Фондация “Сатирик” в изпълнение на проекта “Стършел” търси талант”. Всички мнения и твърдения, изразени във в. "Стършел", са на техния автор и/или издател и не отразяват непременно възгледите на Фондация „Америка за България“ или на нейните директори, служители или представители.</p>
                    
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ОЩЕ ИСТОРИИ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://starshel.bg/9193/s-palzene/" rel="bookmark" class="td-image-wrap" title="С пълзенье!"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2021/05/SD_20_04-100x70.png" srcset="https://starshel.bg/wp-content/uploads/2021/05/SD_20_04-100x70.png 100w, https://starshel.bg/wp-content/uploads/2021/05/SD_20_04-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="С пълзенье!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://starshel.bg/9193/s-palzene/" rel="bookmark" title="С пълзенье!">С пълзенье!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T10:51:52+00:00" >20.05.2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://starshel.bg/1997/glej-kak-sa-praj/" rel="bookmark" class="td-image-wrap" title="Глей как са прай!"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2018/11/Margarita_2-100x70.png" srcset="https://starshel.bg/wp-content/uploads/2018/11/Margarita_2-100x70.png 100w, https://starshel.bg/wp-content/uploads/2018/11/Margarita_2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Глей как са прай!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://starshel.bg/1997/glej-kak-sa-praj/" rel="bookmark" title="Глей как са прай!">Глей как са прай!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T15:28:58+00:00" >28.11.2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://starshel.bg/507/denonoshtna/" rel="bookmark" class="td-image-wrap" title="Денонощна"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2018/05/04-100x70.jpg" srcset="https://starshel.bg/wp-content/uploads/2018/05/04-100x70.jpg 100w, https://starshel.bg/wp-content/uploads/2018/05/04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Денонощна"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://starshel.bg/507/denonoshtna/" rel="bookmark" title="Денонощна">Денонощна</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-16T13:26:30+00:00" >16.05.2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 628fb654966f7
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://starshel.bg/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://starshel.bg/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.9' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.0' id='imagesLoaded-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1575615820' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-581' ).ditty_news_ticker({
					id : '581',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 0,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'slide_left',
					auto_rotate : 1,
					rotate_delay : 5,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 1,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://starshel.bg/wp-content/uploads/2018/05/bg.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://starshel.bg/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://starshel.bg/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Statcounter code for Starshel.bg http://starshel.bg/ on WordPress.org -->
<script type="text/javascript">
var sc_project=11757730; 
var sc_invisible=1; 
var sc_security="cbcbe043"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics Made Easy -
StatCounter" href="https://statcounter.com/" target="_blank"><img
class="statcounter" src="//c.statcounter.com/11757730/0/cbcbe043/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<!-- End of Statcounter Code -->

</body>
</html>