<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG"> <!--<![endif]-->
<head>
<title>ЩЕДРОСТ ЗА НАША СМЕТКА - Вестник Стършел - хумористичният вестник на България</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://starshel.bg/xmlrpc.php" />
<meta property="og:image" content="https://starshel.bg/wp-content/uploads/2020/02/NDK.png" />
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://starshel.bg/5297/shtedrost-za-nasha-smetka/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ЩЕДРОСТ ЗА НАША СМЕТКА - Вестник Стършел - хумористичният вестник на България" />
<meta property="og:description" content="От съобщение на правителствената информационна служба стана ясно, че Министерският съвет, ръководен от Бойко Борисов, подари на политическа партия ГЕРБ, ръководена от Бойко Борисов, цели два етажа от админстративната сграда на НДК &#8211; за безвъзмездно ползване през следващите 10 години. Подаръкът обаче е напълно законен. Тази щедрост беше одобрена от Народното събрание през лятото на &hellip;" />
<meta property="og:url" content="https://starshel.bg/5297/shtedrost-za-nasha-smetka/" />
<meta property="og:site_name" content="Вестник Стършел - хумористичният вестник на България" />
<meta property="article:publisher" content="https://www.facebook.com/Стършел-163537890398891/" />
<meta property="article:section" content="Каква стана тя" />
<meta property="article:published_time" content="2020-02-21T09:07:13+00:00" />
<meta property="og:image" content="https://starshel.bg/wp-content/uploads/2020/02/NDK.png" />
<meta property="og:image:secure_url" content="https://starshel.bg/wp-content/uploads/2020/02/NDK.png" />
<meta property="og:image:width" content="618" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="От съобщение на правителствената информационна служба стана ясно, че Министерският съвет, ръководен от Бойко Борисов, подари на политическа партия ГЕРБ, ръководена от Бойко Борисов, цели два етажа от админстративната сграда на НДК &#8211; за безвъзмездно ползване през следващите 10 години. Подаръкът обаче е напълно законен. Тази щедрост беше одобрена от Народното събрание през лятото на [&hellip;]" />
<meta name="twitter:title" content="ЩЕДРОСТ ЗА НАША СМЕТКА - Вестник Стършел - хумористичният вестник на България" />
<meta name="twitter:site" content="@Starshelite" />
<meta name="twitter:image" content="https://starshel.bg/wp-content/uploads/2020/02/NDK.png" />
<meta name="twitter:creator" content="@Starshelite" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://starshel.bg/#organization","name":"\u0421\u0442\u044a\u0440\u0448\u0435\u043b","url":"https://starshel.bg/","sameAs":["https://www.facebook.com/\u0421\u0442\u044a\u0440\u0448\u0435\u043b-163537890398891/","https://twitter.com/Starshelite"],"logo":{"@type":"ImageObject","@id":"https://starshel.bg/#logo","url":"https://starshel.bg/wp-content/uploads/2018/05/starshel-logo.png","width":640,"height":220,"caption":"\u0421\u0442\u044a\u0440\u0448\u0435\u043b"},"image":{"@id":"https://starshel.bg/#logo"}},{"@type":"WebSite","@id":"https://starshel.bg/#website","url":"https://starshel.bg/","name":"\u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b - \u0445\u0443\u043c\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u043d\u0438\u044f\u0442 \u0432\u0435\u0441\u0442\u043d\u0438\u043a \u043d\u0430 \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f","publisher":{"@id":"https://starshel.bg/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://starshel.bg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://starshel.bg/5297/shtedrost-za-nasha-smetka/#primaryimage","url":"https://starshel.bg/wp-content/uploads/2020/02/NDK.png","width":618,"height":450},{"@type":"WebPage","@id":"https://starshel.bg/5297/shtedrost-za-nasha-smetka/#webpage","url":"https://starshel.bg/5297/shtedrost-za-nasha-smetka/","inLanguage":"bg-BG","name":"\u0429\u0415\u0414\u0420\u041e\u0421\u0422 \u0417\u0410 \u041d\u0410\u0428\u0410 \u0421\u041c\u0415\u0422\u041a\u0410 - \u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b - \u0445\u0443\u043c\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u043d\u0438\u044f\u0442 \u0432\u0435\u0441\u0442\u043d\u0438\u043a \u043d\u0430 \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f","isPartOf":{"@id":"https://starshel.bg/#website"},"primaryImageOfPage":{"@id":"https://starshel.bg/5297/shtedrost-za-nasha-smetka/#primaryimage"},"datePublished":"2020-02-21T09:07:13+00:00","dateModified":"2020-02-21T09:07:13+00:00"},{"@type":"Article","@id":"https://starshel.bg/5297/shtedrost-za-nasha-smetka/#article","isPartOf":{"@id":"https://starshel.bg/5297/shtedrost-za-nasha-smetka/#webpage"},"author":{"@id":"https://starshel.bg/#/schema/person/201ecbbe567cb26e6307c53a1a87a9ca"},"headline":"\u0429\u0415\u0414\u0420\u041e\u0421\u0422 \u0417\u0410 \u041d\u0410\u0428\u0410 \u0421\u041c\u0415\u0422\u041a\u0410","datePublished":"2020-02-21T09:07:13+00:00","dateModified":"2020-02-21T09:07:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://starshel.bg/5297/shtedrost-za-nasha-smetka/#webpage"},"publisher":{"@id":"https://starshel.bg/#organization"},"image":{"@id":"https://starshel.bg/5297/shtedrost-za-nasha-smetka/#primaryimage"},"articleSection":"\u041a\u0430\u043a\u0432\u0430 \u0441\u0442\u0430\u043d\u0430 \u0442\u044f"},{"@type":["Person"],"@id":"https://starshel.bg/#/schema/person/201ecbbe567cb26e6307c53a1a87a9ca","name":"\u0420\u0443\u043c\u0435\u043d \u0411\u0435\u043b\u0447\u0435\u0432","image":{"@type":"ImageObject","@id":"https://starshel.bg/#authorlogo","url":"https://secure.gravatar.com/avatar/12b084019840f9706c9f38d50c224250?s=96&d=mm&r=g","caption":"\u0420\u0443\u043c\u0435\u043d \u0411\u0435\u043b\u0447\u0435\u0432"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник Стършел - хумористичният вестник на България &raquo; Хранилка" href="https://starshel.bg/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.1';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-122024746-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-122024746-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/starshel.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://starshel.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://starshel.bg/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-css'  href='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1575615820' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://starshel.bg/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//starshel.bg/wp-content/cache/wpfc-minified/8ks74rko/8ih60.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://starshel.bg/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://starshel.bg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://starshel.bg/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//starshel.bg/wp-content/cache/wpfc-minified/lbi10i8z/8ih60.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/starshel.bg","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//starshel.bg/wp-content/cache/wpfc-minified/f5rzpvi9/8ih60.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://starshel.bg/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script> -->
<!-- <script type='text/javascript' src='https://starshel.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://starshel.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/starshel.bg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//starshel.bg/wp-content/cache/wpfc-minified/lp67f71e/8ih60.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://starshel.bg/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/starshel.bg\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"5297","token":"98c8fbfff7","debug":""};
/* ]]> */
</script>
<script src='//starshel.bg/wp-content/cache/wpfc-minified/6lqon80d/8ih60.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://starshel.bg/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script> -->
<link rel='https://api.w.org/' href='https://starshel.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://starshel.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://starshel.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://starshel.bg/?p=5297' />
<link rel="alternate" type="application/json+oembed" href="https://starshel.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarshel.bg%2F5297%2Fshtedrost-za-nasha-smetka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starshel.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarshel.bg%2F5297%2Fshtedrost-za-nasha-smetka%2F&#038;format=xml" />
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/starshel.bg\/wp-admin\/","wpRestNonce":"98c8fbfff7","wpRestUrl":"https:\/\/starshel.bg\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://starshel.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://starshel.bg/5297/shtedrost-za-nasha-smetka/amp/">
<!-- JS generated by theme -->
<script>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</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://starshel.bg/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://starshel.bg/kakva-stana-tya/",
"name": "Каква стана тя"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://starshel.bg/5297/shtedrost-za-nasha-smetka/",
"name": "ЩЕДРОСТ ЗА НАША СМЕТКА"                                
}
}    ]
}
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-122024746-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>
.easy_vbox7 {
display: block;
}
.easy-vbox7-container {
position: relative;
padding-bottom: 56.25%;
padding-top: 35px;
height: 0;
overflow: hidden;
}
.easy-vbox7-container iframe {
position: absolute;
top:0;
left: 0;
width: 100%;
height: 100%;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    <!-- <link rel='stylesheet' href='/wp-content/themes/Newspaper/custom.css?1531337721' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//starshel.bg/wp-content/cache/wpfc-minified/f3ciyecy/8ih60.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-5297 single-format-standard cookies-not-set shtedrost-za-nasha-smetka global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v5.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-155"><a href="https://starshel.bg/kakva-stana-tya/">Каква стана тя</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867"><a href="https://starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://starshel.bg/karikaturi/">Карикатури</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://starshel.bg/na-kasi-redove/">На къси редове</a></li>
<li id="menu-item-4472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4472"><a href="https://starshel.bg/vitsove/">Вицове</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://starshel.bg/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="#">Blog</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Forums</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://starshel.bg/contact/">Contact</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="https://starshel.bg/kakva-stana-tya/">Каква стана тя</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-867"><a href="https://starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446"><a href="https://starshel.bg/karikaturi/">Карикатури</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://starshel.bg/na-kasi-redove/">На къси редове</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4472"><a href="https://starshel.bg/vitsove/">Вицове</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-200"><a href="https://starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://starshel.bg/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://starshel.bg/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Каква стана тя" class="entry-crumb" href="https://starshel.bg/kakva-stana-tya/">Каква стана тя</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ЩЕДРОСТ ЗА НАША СМЕТКА</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-5297" class="post-5297 post type-post status-publish format-standard has-post-thumbnail hentry category-kakva-stana-tya" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://starshel.bg/kakva-stana-tya/">Каква стана тя</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">ЩЕДРОСТ ЗА НАША СМЕТКА</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://starshel.bg/author/belchev/">Румен Белчев</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T11:07:13+00:00" >21.02.2020</time></span>                    <div class="td-post-comments"><a href="https://starshel.bg/5297/shtedrost-za-nasha-smetka/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5297">4</span></div>                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_1_5e4f9e427125e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarshel.bg%2F5297%2Fshtedrost-za-nasha-smetka%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A9%D0%95%D0%94%D0%A0%D0%9E%D0%A1%D0%A2+%D0%97%D0%90+%D0%9D%D0%90%D0%A8%D0%90+%D0%A1%D0%9C%D0%95%D0%A2%D0%9A%D0%90&url=https%3A%2F%2Fstarshel.bg%2F5297%2Fshtedrost-za-nasha-smetka%2F&via=%D0%92%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA+%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB+-+%D1%85%D1%83%D0%BC%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D1%8F%D1%82+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://starshel.bg/5297/shtedrost-za-nasha-smetka/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starshel.bg/5297/shtedrost-za-nasha-smetka/&amp;media=https://starshel.bg/wp-content/uploads/2020/02/NDK.png&description=%D0%A9%D0%95%D0%94%D0%A0%D0%9E%D0%A1%D0%A2+%D0%97%D0%90+%D0%9D%D0%90%D0%A8%D0%90+%D0%A1%D0%9C%D0%95%D0%A2%D0%9A%D0%90">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ЩЕДРОСТ ЗА НАША СМЕТКА %0A%0A https://starshel.bg/5297/shtedrost-za-nasha-smetka/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_1_5e4f9e427125e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p>От съобщение на правителствената информационна служба стана ясно, че Министерският съвет, ръководен от Бойко Борисов, подари на политическа партия ГЕРБ, ръководена от Бойко Борисов, цели два етажа от админстративната сграда на НДК &#8211; за безвъзмездно ползване през следващите 10 години.</p>
<p>Подаръкът обаче е напълно законен.</p>
<p>Тази щедрост беше одобрена от Народното събрание през лятото на 2019 година, когато след голямо народно недоволство депутатите намалиха партийните субсидии от 11 на 1 лев. Но между другото гласуваха партиите, получили над 1 процент на избори, да имат право на безплатни офиси. Намалената субсидия обаче просъществува от ден до пладне.</p>
<p>БСП и по-малките партии ревнаха, че демокрацията ще загине, ако не получават повече пари. Тогава народните представители коригираха своето предишно решение, като премахнаха субсидията от 1 лев и я вдигнаха на 8 лева. Но при корекцията „забравиха“ да махнат текста за безвъзмездните наеми.</p>
<p>Тази безочлива практика продължава още от далечната 1990 година насам. От тогава партиите започнаха да получават безплатно или на преференциални цени помещения или сгради в цялата страна, които трябва да ползват само за офиси. Вместо в тях да да кипи партиен живот обаче, те от своя страна тихолъмком ги преотдават под наем за кръчми, барове, кафенета, магазини и прочие и печелят значително  повече от партийната субсидия, която получават наготово  от държавния бюджет.</p>
<p>Единственото изключение към тази гледана с неприязън от населението с нищо незаслужена щедрост към партиите прояви през миналата седмица новия кмет на Перник Станислав Владимиров, който, макар и „червен“, с действията си напомня по-скоро бяла лястовица. Той беше бурно приветстван от перничани, защото реши да спре кранчето на партиите, като изземе всичките им атрактивни имоти, които ползват в центъра на града. От пренасочването на приходите се очаква в бюджета на общината да влизат поне 300 000 лева годишно.</p>
<p>Това наистина е много добър пример за всичките кметове по градове и паланки от цялата ни татковина. Големият въпрос обаче е: чий пример ще последват те – на скъпернически отнасящия се към партиите кмет Станислав Владимиров или на щедрият премиер Бойко Борисов?</p>
<p style="text-align: right;"><strong><em> </em></strong><strong><em>Борис Чоев</em></strong></p>
<div class="easyads homeads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под статии -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2216571687093973"
data-ad-slot="7631082125"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://starshel.bg/5297/shtedrost-za-nasha-smetka/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5e4f9e4272549" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarshel.bg%2F5297%2Fshtedrost-za-nasha-smetka%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A9%D0%95%D0%94%D0%A0%D0%9E%D0%A1%D0%A2+%D0%97%D0%90+%D0%9D%D0%90%D0%A8%D0%90+%D0%A1%D0%9C%D0%95%D0%A2%D0%9A%D0%90&url=https%3A%2F%2Fstarshel.bg%2F5297%2Fshtedrost-za-nasha-smetka%2F&via=%D0%92%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA+%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB+-+%D1%85%D1%83%D0%BC%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D1%8F%D1%82+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://starshel.bg/5297/shtedrost-za-nasha-smetka/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starshel.bg/5297/shtedrost-za-nasha-smetka/&amp;media=https://starshel.bg/wp-content/uploads/2020/02/NDK.png&description=%D0%A9%D0%95%D0%94%D0%A0%D0%9E%D0%A1%D0%A2+%D0%97%D0%90+%D0%9D%D0%90%D0%A8%D0%90+%D0%A1%D0%9C%D0%95%D0%A2%D0%9A%D0%90">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ЩЕДРОСТ ЗА НАША СМЕТКА %0A%0A https://starshel.bg/5297/shtedrost-za-nasha-smetka/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5e4f9e4272549">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://starshel.bg/5293/gesheva-namesa-dimna-zavesa/">ГЕШЕВА НАМЕСА &#8211; ДИМНА ЗАВЕСА</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://starshel.bg/author/belchev/"><img alt='' src='https://secure.gravatar.com/avatar/12b084019840f9706c9f38d50c224250?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12b084019840f9706c9f38d50c224250?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://starshel.bg/author/belchev/">Румен Белчев</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Румен Белчев"></span><meta itemprop="datePublished" content="2020-02-21T11:07:13+00:00"><meta itemprop="dateModified" content="2020-02-21T11:07:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://starshel.bg/5297/shtedrost-za-nasha-smetka/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Вестник Стършел - хумористичният вестник на България"></span><meta itemprop="headline " content="ЩЕДРОСТ ЗА НАША СМЕТКА"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starshel.bg/wp-content/uploads/2020/02/NDK.png"><meta itemprop="width" content="618"><meta itemprop="height" content="450"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_4_5e4f9e4273a73_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e4f9e4273a73" ><script>var block_td_uid_4_5e4f9e4273a73 = new tdBlock();
block_td_uid_4_5e4f9e4273a73.id = "td_uid_4_5e4f9e4273a73";
block_td_uid_4_5e4f9e4273a73.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e4f9e4273a73_rand","td_column_number":3,"live_filter_cur_post_id":5297,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e4f9e4273a73_rand","tdc_css_class_style":"td_uid_4_5e4f9e4273a73_rand_style"}';
block_td_uid_4_5e4f9e4273a73.td_column_number = "3";
block_td_uid_4_5e4f9e4273a73.block_type = "td_block_related_posts";
block_td_uid_4_5e4f9e4273a73.post_count = "3";
block_td_uid_4_5e4f9e4273a73.found_posts = "281";
block_td_uid_4_5e4f9e4273a73.header_color = "";
block_td_uid_4_5e4f9e4273a73.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4f9e4273a73.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_4_5e4f9e4273a73);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e4f9e427ad7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e4f9e4273a73" href="#">RELATED ARTICLES</a><a id="td_uid_6_5e4f9e427ad91" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e4f9e4273a73" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5e4f9e4273a73 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://starshel.bg/5293/gesheva-namesa-dimna-zavesa/" rel="bookmark" class="td-image-wrap" title="ГЕШЕВА НАМЕСА &#8211; ДИМНА ЗАВЕСА"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2020/02/privatizatsiya-218x150.jpg" srcset="https://starshel.bg/wp-content/uploads/2020/02/privatizatsiya-218x150.jpg 218w, https://starshel.bg/wp-content/uploads/2020/02/privatizatsiya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ГЕШЕВА НАМЕСА &#8211; ДИМНА ЗАВЕСА"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/5293/gesheva-namesa-dimna-zavesa/" rel="bookmark" title="ГЕШЕВА НАМЕСА &#8211; ДИМНА ЗАВЕСА">ГЕШЕВА НАМЕСА &#8211; ДИМНА ЗАВЕСА</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://starshel.bg/5213/strah-ot-debati/" rel="bookmark" class="td-image-wrap" title="СТРАХ ОТ ДЕБАТИ"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2020/02/ANikolov1-218x150.jpg" srcset="https://starshel.bg/wp-content/uploads/2020/02/ANikolov1-218x150.jpg 218w, https://starshel.bg/wp-content/uploads/2020/02/ANikolov1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="СТРАХ ОТ ДЕБАТИ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/5213/strah-ot-debati/" rel="bookmark" title="СТРАХ ОТ ДЕБАТИ">СТРАХ ОТ ДЕБАТИ</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://starshel.bg/5210/kadeto-e-tarkano-pak-shte-se-tarka/" rel="bookmark" class="td-image-wrap" title="КЪДЕТО Е ТЪРКАНО, ПАК ЩЕ СЕ ТЪРКА"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2020/02/toto-218x150.jpg" srcset="https://starshel.bg/wp-content/uploads/2020/02/toto-218x150.jpg 218w, https://starshel.bg/wp-content/uploads/2020/02/toto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="КЪДЕТО Е ТЪРКАНО, ПАК ЩЕ СЕ ТЪРКА"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/5210/kadeto-e-tarkano-pak-shte-se-tarka/" rel="bookmark" title="КЪДЕТО Е ТЪРКАНО, ПАК ЩЕ СЕ ТЪРКА">КЪДЕТО Е ТЪРКАНО, ПАК ЩЕ СЕ ТЪРКА</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e4f9e4273a73" data-td_block_id="td_uid_4_5e4f9e4273a73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e4f9e4273a73" data-td_block_id="td_uid_4_5e4f9e4273a73"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_8_5e4f9e42864b2_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e4f9e42864b2" ><script>var block_td_uid_8_5e4f9e42864b2 = new tdBlock();
block_td_uid_8_5e4f9e42864b2.id = "td_uid_8_5e4f9e42864b2";
block_td_uid_8_5e4f9e42864b2.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5e4f9e42864b2_rand","tdc_css_class":"td_uid_8_5e4f9e42864b2_rand","tdc_css_class_style":"td_uid_8_5e4f9e42864b2_rand_style"}';
block_td_uid_8_5e4f9e42864b2.td_column_number = "1";
block_td_uid_8_5e4f9e42864b2.block_type = "td_block_7";
block_td_uid_8_5e4f9e42864b2.post_count = "0";
block_td_uid_8_5e4f9e42864b2.found_posts = "0";
block_td_uid_8_5e4f9e42864b2.header_color = "";
block_td_uid_8_5e4f9e42864b2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4f9e42864b2.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_5e4f9e42864b2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_8_5e4f9e42864b2 class="td_block_inner"></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5e4f9e428a7aa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5e4f9e428a7aa" ><script>var block_td_uid_9_5e4f9e428a7aa = new tdBlock();
block_td_uid_9_5e4f9e428a7aa.id = "td_uid_9_5e4f9e428a7aa";
block_td_uid_9_5e4f9e428a7aa.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5e4f9e428a7aa_rand","tdc_css_class":"td_uid_9_5e4f9e428a7aa_rand","tdc_css_class_style":"td_uid_9_5e4f9e428a7aa_rand_style"}';
block_td_uid_9_5e4f9e428a7aa.td_column_number = "1";
block_td_uid_9_5e4f9e428a7aa.block_type = "td_block_7";
block_td_uid_9_5e4f9e428a7aa.post_count = "3";
block_td_uid_9_5e4f9e428a7aa.found_posts = "1046";
block_td_uid_9_5e4f9e428a7aa.header_color = "";
block_td_uid_9_5e4f9e428a7aa.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4f9e428a7aa.max_num_pages = "349";
tdBlocksArray.push(block_td_uid_9_5e4f9e428a7aa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_9_5e4f9e428a7aa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://starshel.bg/5169/prezidentat-tova-sa-tri-zheni/" rel="bookmark" class="td-image-wrap" title="ПРЕЗИДЕНТЪТ &#8211; ТОВА СА ТРИ ЖЕНИ"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2020/02/trizheni-100x70.jpg" srcset="https://starshel.bg/wp-content/uploads/2020/02/trizheni-100x70.jpg 100w, https://starshel.bg/wp-content/uploads/2020/02/trizheni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ПРЕЗИДЕНТЪТ &#8211; ТОВА СА ТРИ ЖЕНИ"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/5169/prezidentat-tova-sa-tri-zheni/" rel="bookmark" title="ПРЕЗИДЕНТЪТ &#8211; ТОВА СА ТРИ ЖЕНИ">ПРЕЗИДЕНТЪТ &#8211; ТОВА СА ТРИ ЖЕНИ</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T09:45:04+00:00" >11.02.2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://starshel.bg/4907/balgarskata-majka-izchezvasht-vid/" rel="bookmark" class="td-image-wrap" title="Българската майка – изчезващ вид"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2020/01/bebe-100x70.jpg" srcset="https://starshel.bg/wp-content/uploads/2020/01/bebe-100x70.jpg 100w, https://starshel.bg/wp-content/uploads/2020/01/bebe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Българската майка – изчезващ вид"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/4907/balgarskata-majka-izchezvasht-vid/" rel="bookmark" title="Българската майка – изчезващ вид">Българската майка – изчезващ вид</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T19:51:50+00:00" >06.01.2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://starshel.bg/4913/pen-ka-si-pee/" rel="bookmark" class="td-image-wrap" title="ПЕН-ка СИ ПЕЕ"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2020/01/Pickpocketing-100x70.jpg" srcset="https://starshel.bg/wp-content/uploads/2020/01/Pickpocketing-100x70.jpg 100w, https://starshel.bg/wp-content/uploads/2020/01/Pickpocketing-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ПЕН-ка СИ ПЕЕ"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/4913/pen-ka-si-pee/" rel="bookmark" title="ПЕН-ка СИ ПЕЕ">ПЕН-ка СИ ПЕЕ</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T10:07:36+00:00" >07.01.2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_10_5e4f9e4293dd1_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e4f9e4293dd1" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://starshel.bg/karikaturi/"><span class="td-cat-name">Карикатури</span><span class="td-cat-no">345</span></a></li><li><a href="https://starshel.bg/kakva-stana-tya/"><span class="td-cat-name">Каква стана тя</span><span class="td-cat-no">282</span></a></li><li><a href="https://starshel.bg/starshelovi-paparaci/"><span class="td-cat-name">Стършелови папараци</span><span class="td-cat-no">70</span></a></li><li><a href="https://starshel.bg/na-kasi-redove/"><span class="td-cat-name">На къси редове</span><span class="td-cat-no">66</span></a></li><li><a href="https://starshel.bg/razkazi-za-vseki-den/"><span class="td-cat-name">Разкази за всеки ден</span><span class="td-cat-no">60</span></a></li><li><a href="https://starshel.bg/arhiv/"><span class="td-cat-name">Архив</span><span class="td-cat-no">56</span></a></li><li><a href="https://starshel.bg/z-z-zayadliv-komentar/"><span class="td-cat-name">З-з-заядлив коментар</span><span class="td-cat-no">42</span></a></li><li><a href="https://starshel.bg/klasika-v-janra/"><span class="td-cat-name">Класика в жанра</span><span class="td-cat-no">42</span></a></li><li><a href="https://starshel.bg/vicove/politika-sluzhba-ne-tika/"><span class="td-cat-name">Политика служба не тика</span><span class="td-cat-no">25</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://starshel.bg/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-874"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-876"><a href="https://starshel.bg/reklama/">Реклама</a></li>
<li id="menu-item-875" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-875"><a href="https://starshel.bg/abonament/">Абонирай се за вестник &#8222;Стършел&#8220;</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="http://digital.plovdiv.bg/BG/Pages/NBIVExibitView.aspx?i=175">Архив</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-877"><a href="https://starshel.bg/gnezdoto-na-starshelite/">Ние, стършелите</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2009 - 2020 Стършел и половина ООД. Всички права запазени.
<p class="disclaimer">Всички мнения и твърдения, изразени в този сайт, принадлежат на техния автор и не отразяват непременно
възгледите на фондация "Америка за България" или нейните директори, служители или представители. </p>
</div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.7.3 (rara)
Deploy mode: deploy
uid: 5e4f9e429d073
-->
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.9'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1575615820'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://starshel.bg/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://starshel.bg/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://starshel.bg/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Сайтът ни използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Добре</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4f9e429d3c1"></textarea>
<div id="td_live_css_uid_1_5e4f9e429d3c1" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5e4f9e429d3c1');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5e4f9e429d3c1");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<!-- Statcounter code for Starshel.bg http://starshel.bg/ on WordPress.org -->
<script type="text/javascript">
var sc_project=11757730; 
var sc_invisible=1; 
var sc_security="cbcbe043"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics Made Easy -
StatCounter" href="https://statcounter.com/" target="_blank"><img
class="statcounter" src="//c.statcounter.com/11757730/0/cbcbe043/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<!-- End of Statcounter Code -->
</body>
</html><!-- WP Fastest Cache file was created in 0.817674875259 seconds, on 21-02-20 11:09:22 --><!-- via php -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7/7 objects using disk
Page Caching using disk: enhanced 
Database Caching using disk

Served from: starshel.bg @ 2020-02-21 14:31:02 by W3 Total Cache
-->