<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG"> <!--<![endif]-->
<head>
<title>ГАРО ПАПАЗЯН СЪБИРА ПРИЯТЕЛИТЕ - Вестник Стършел - хумористичният вестник на България</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://starshel.bg/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1.png" /><link rel="icon" type="image/png" href="https://starshel.bg/wp-content/uploads/2018/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ГАРО ПАПАЗЯН СЪБИРА ПРИЯТЕЛИТЕ - Вестник Стършел - хумористичният вестник на България" />
<meta property="og:description" content="Чавдар ШИНОВ на 2 х 40 В утрото на двадесет и осми май седемдесет и шеста година следователят от градската прокуратура Гаро Папазян – нисък човек със съвършено плешива глава и маслинено персийски очи, се почувства остарял и самотен. Слънчевото небе обещаваше прекрасен ден, изпълнен с градски шум и лекомислие. Резедави тополи поклащаха клони край &hellip;" />
<meta property="og:url" content="https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/" />
<meta property="og:site_name" content="Вестник Стършел - хумористичният вестник на България" />
<meta property="article:publisher" content="https://www.facebook.com/Стършел-163537890398891/" />
<meta property="article:section" content="Класика в жанра" />
<meta property="article:published_time" content="2021-06-07T17:30:56+00:00" />
<meta property="article:modified_time" content="2021-06-07T17:31:24+00:00" />
<meta property="og:updated_time" content="2021-06-07T17:31:24+00:00" />
<meta property="og:image" content="https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1.png" />
<meta property="og:image:secure_url" content="https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1.png" />
<meta property="og:image:width" content="387" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Чавдар ШИНОВ на 2 х 40 В утрото на двадесет и осми май седемдесет и шеста година следователят от градската прокуратура Гаро Папазян – нисък човек със съвършено плешива глава и маслинено персийски очи, се почувства остарял и самотен. Слънчевото небе обещаваше прекрасен ден, изпълнен с градски шум и лекомислие. Резедави тополи поклащаха клони край [&hellip;]" />
<meta name="twitter:title" content="ГАРО ПАПАЗЯН СЪБИРА ПРИЯТЕЛИТЕ - Вестник Стършел - хумористичният вестник на България" />
<meta name="twitter:site" content="@Starshelite" />
<meta name="twitter:image" content="https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1.png" />
<meta name="twitter:creator" content="@Starshelite" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://starshel.bg/#organization","name":"\u0421\u0442\u044a\u0440\u0448\u0435\u043b","url":"https://starshel.bg/","sameAs":["https://www.facebook.com/\u0421\u0442\u044a\u0440\u0448\u0435\u043b-163537890398891/","https://twitter.com/Starshelite"],"logo":{"@type":"ImageObject","@id":"https://starshel.bg/#logo","url":"https://starshel.bg/wp-content/uploads/2018/05/starshel-logo.png","width":640,"height":220,"caption":"\u0421\u0442\u044a\u0440\u0448\u0435\u043b"},"image":{"@id":"https://starshel.bg/#logo"}},{"@type":"WebSite","@id":"https://starshel.bg/#website","url":"https://starshel.bg/","name":"\u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b - \u0445\u0443\u043c\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u043d\u0438\u044f\u0442 \u0432\u0435\u0441\u0442\u043d\u0438\u043a \u043d\u0430 \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f","publisher":{"@id":"https://starshel.bg/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://starshel.bg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/#primaryimage","url":"https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1.png","width":387,"height":414},{"@type":"WebPage","@id":"https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/#webpage","url":"https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/","inLanguage":"bg-BG","name":"\u0413\u0410\u0420\u041e \u041f\u0410\u041f\u0410\u0417\u042f\u041d \u0421\u042a\u0411\u0418\u0420\u0410 \u041f\u0420\u0418\u042f\u0422\u0415\u041b\u0418\u0422\u0415 - \u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b - \u0445\u0443\u043c\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u043d\u0438\u044f\u0442 \u0432\u0435\u0441\u0442\u043d\u0438\u043a \u043d\u0430 \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f","isPartOf":{"@id":"https://starshel.bg/#website"},"primaryImageOfPage":{"@id":"https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/#primaryimage"},"datePublished":"2021-06-07T17:30:56+00:00","dateModified":"2021-06-07T17:31:24+00:00"},{"@type":"Article","@id":"https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/#article","isPartOf":{"@id":"https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/#webpage"},"author":{"@id":"https://starshel.bg/#/schema/person/201ecbbe567cb26e6307c53a1a87a9ca"},"headline":"\u0413\u0410\u0420\u041e \u041f\u0410\u041f\u0410\u0417\u042f\u041d \u0421\u042a\u0411\u0418\u0420\u0410 \u041f\u0420\u0418\u042f\u0422\u0415\u041b\u0418\u0422\u0415","datePublished":"2021-06-07T17:30:56+00:00","dateModified":"2021-06-07T17:31:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/#webpage"},"publisher":{"@id":"https://starshel.bg/#organization"},"image":{"@id":"https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/#primaryimage"},"articleSection":"\u041a\u043b\u0430\u0441\u0438\u043a\u0430 \u0432 \u0436\u0430\u043d\u0440\u0430"},{"@type":["Person"],"@id":"https://starshel.bg/#/schema/person/201ecbbe567cb26e6307c53a1a87a9ca","name":"\u0420\u0443\u043c\u0435\u043d \u0411\u0435\u043b\u0447\u0435\u0432","image":{"@type":"ImageObject","@id":"https://starshel.bg/#authorlogo","url":"https://secure.gravatar.com/avatar/12b084019840f9706c9f38d50c224250?s=96&d=mm&r=g","caption":"\u0420\u0443\u043c\u0435\u043d \u0411\u0435\u043b\u0447\u0435\u0432"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник Стършел - хумористичният вестник на България &raquo; Хранилка" href="https://starshel.bg/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.1';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-122024746-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-122024746-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/starshel.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://starshel.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://starshel.bg/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-css'  href='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1575615820' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-style-css'  href='https://starshel.bg/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='psac-public-style-css'  href='https://starshel.bg/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://starshel.bg/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//starshel.bg/wp-content/cache/wpfc-minified/798h82o8/a7to9.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic-ext&#038;ver=8.7.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://starshel.bg/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://starshel.bg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://starshel.bg/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//starshel.bg/wp-content/cache/wpfc-minified/lbi10i8z/a7to9.css" media="all"/>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/starshel.bg","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//starshel.bg/wp-content/cache/wpfc-minified/9mj6heh5/a7to9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://starshel.bg/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1' id='monsterinsights-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://starshel.bg/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://starshel.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/starshel.bg\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//starshel.bg/wp-content/cache/wpfc-minified/lp67f71e/a7to9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://starshel.bg/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48' id='cookie-notice-front-js'></script> -->
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/starshel.bg\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"9375","token":"19fd80187b","debug":""};
/* ]]> */
</script>
<script src='//starshel.bg/wp-content/cache/wpfc-minified/6lqon80d/a7to9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://starshel.bg/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1' id='wpp-js-js'></script> -->
<link rel="https://api.w.org/" href="https://starshel.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://starshel.bg/wp-json/wp/v2/posts/9375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://starshel.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://starshel.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://starshel.bg/?p=9375' />
<link rel="alternate" type="application/json+oembed" href="https://starshel.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarshel.bg%2F9375%2Fgaro-papazyan-sabira-priyatelite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starshel.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarshel.bg%2F9375%2Fgaro-papazyan-sabira-priyatelite%2F&#038;format=xml" />
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/starshel.bg\/wp-admin\/","wpRestNonce":"19fd80187b","wpRestUrl":"https:\/\/starshel.bg\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/amp/">
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-122024746-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>
.easy_vbox7 {
display: block;
}
.easy-vbox7-container {
position: relative;
padding-bottom: 56.25%;
padding-top: 35px;
height: 0;
overflow: hidden;
}
.easy-vbox7-container iframe {
position: absolute;
top:0;
left: 0;
width: 100%;
height: 100%;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    <!-- <link rel='stylesheet' href='/wp-content/themes/Newspaper/custom.css?1531337721' type='text/css' media='all' /> -->
</head>
<body class="post-template-default single single-post postid-9375 single-format-standard cookies-not-set garo-papazyan-sabira-priyatelite global-block-template-3 single_template_5 white-menu wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v5.0"></script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB-163537890398891/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Starshelite" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-155"><a href="https://starshel.bg/kakva-stana-tya/">Каква стана тя</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867"><a href="https://starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://starshel.bg/karikaturi/">Карикатури</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://starshel.bg/na-kasi-redove/">На къси редове</a></li>
<li id="menu-item-4472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4472"><a href="https://starshel.bg/vitsove/">Вицове</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200"><a href="https://starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://starshel.bg/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Търсене</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://starshel.bg/">
<img src="https://starshel.bg/wp-content/uploads/2018/05/starshel-logo-300x103.png" alt=""/>
<span class="td-visual-hidden">Вестник Стършел &#8211; хумористичният вестник на България</span>
</a>
</div>
<div class="td-header-sp-recs" >
<blockquote class="quote-head">
<div id="mtphr-dnt-581" class="mtphr-dnt mtphr-dnt-581 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">Животът е театър, по-скоро – моноспектакъл, по-скоро – на една марионетка.</div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">Нова постановка на оперетата на Йохан Щраус – „Цигански наркобарон”.</div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">И последната му ода бе в преднамерена реч.</div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">Удариш ли две гроздови, и езиковата бариера пада. Така сме на първо място по
свобода на словото.</div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">Пробил си стена с главата си. Какво ще правиш в другата килия?</div></div></div></div></div>
</blockquote>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Starshelite" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB-163537890398891/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>                    </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://starshel.bg/">
<img src="https://starshel.bg/wp-content/uploads/2018/05/starshel-logo-300x103.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="https://starshel.bg/kakva-stana-tya/">Каква стана тя</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-867"><a href="https://starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-446"><a href="https://starshel.bg/karikaturi/">Карикатури</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://starshel.bg/na-kasi-redove/">На къси редове</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4472"><a href="https://starshel.bg/vitsove/">Вицове</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-200"><a href="https://starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://starshel.bg/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Търсене" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span9 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-9375" class="post-9375 post type-post status-publish format-standard has-post-thumbnail hentry category-klasika-v-janra" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">ГАРО ПАПАЗЯН СЪБИРА ПРИЯТЕЛИТЕ</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">от</div> <a href="https://starshel.bg/author/belchev/">Румен Белчев</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-07T20:30:56+00:00" >07.06.2021</time></span>                                                        </div>
</header>
</div>
<div class="td-post-content">
<h2 style="text-align: center;">Чавдар ШИНОВ на 2 х 40</h2>
<p>В утрото на двадесет и осми май седемдесет и шеста година следователят от градската прокуратура Гаро Папазян – нисък човек със съвършено плешива глава и маслинено персийски очи, се почувства остарял и самотен.</p>
<p>Слънчевото небе обещаваше прекрасен ден, изпълнен с градски шум и лекомислие. Резедави тополи поклащаха клони край отворения прозорец и подивяла от любовна мъка птица изпълваше околността с песни… А тъжно беше на Гаро Папазян! И как няма да ти е тъжно, като си на петдесет и шест години, косата ти е съвсем окапала, а на всичко отгоре служебно си задължен по цял ден да изслушваш мошеници, крадци и нарушители на закона, които лъжат с честни лица, клеветят се едни други, обиждат се за това, че се води следствие срещу тях, а после, притиснати от истината, правят признания, плачат и молят за снизхождение.</p>
<p>Следователят запали цигара, излезе на балкона и видя група ученици, отиващи с чанти в ръце към близката гимназия. Засмени такива – подвижни и глуповати в безметежната си младост…</p>
<p>Светъл спомен споходи Гаро Папазян в това пищно утро. Летен ден. Витоша. Той и съучениците му Мишо, Венелин и Попето стоят на ръба на някаква висока скала по пътеката от Бояна за Копитото. Долу шуми реката, вятър роши косите им, а те се гледат един друг и си обещават вечно приятелство.</p>
<p>Бяха винаги заедно. По едно време даже искаха да избягат с някой кораб. Да станат юнги, а след това изпечени морски вълци, които ходят сред сухоземното гражданство с нагли лица и поклащаща се стъпка. Мечтаеха да плуват по океаните, да се бият за справедливостта по моряшки кръчми, да пият ром някъде в Ямайка и да трепнат в тревожно безветрие на прочутия триъгълник на смъртта край бреговете на Куба и Северна Америка… Скараха се само веднъж. Тогава и четиримата бяха влюбени в Христина, волейболистката, но след това се разбра, че тя всъщност ходи със стажанта по български език – един наперен красавец от Павликени, който наричаше Хамлет – Хамлиет… Известно време страдаха гордо, а след това стигнаха до извода, че жената е същество коварно и че единственото свястно нещо на този свят е мъжката дружба и може би привързаността към някаква велика идея…</p>
<p>&#8211; Как разделят годините хората! – помисли си Гаро Папазян. – Ех, как ги разделят!</p>
<p>Разбира се, той беше срещал съучениците си случайно. Такива едни доста напълнели и солидни. Тупаха се по рамената при тези срещи, говореха си баналности, заканваха се да се видят в най-скоро време за по-дълго и още на следващата пряка забравяха заканите си…</p>
<p>И ужасно се прииска на Гаро Папазян да се съберат четиримата, да седнат в някой ресторант с тераса, която гледа към улицата, да си поръчат нещо и да си говорят. Ей така, мили глупости да си говорят – за Христина или може би за футбол…</p>
<p>Незаконно постъпи в този ден следователят. Съвършено незаконно! Поиска той от справочната служба адресите на училищните си приятели и им изпрати по една бърза призовка. От онези доста строги призовки, чрез които съдебните следователи общуват с клиентите си. Така и така, явете се тогава и тогава в тази и тази стая… А след това се обади в ресторант „Варна“ и запази маса за четирима души.</p>
<p>Венелин Цачев получи призовката в пет часа следобед на същия ден. Той се усмихна криво на раздавача и с изтръпнали крака влезе в хола на апартамента си.</p>
<p>Съученикът на следователя беше шеф на службата за пласмент в завода за фаянсови плочки. Той седна на един от фотьойлите и загледа с невиждащи очи футболния мач, който показваше телевизията.</p>
<p>&#8211; Пипнаха те! – шепнеше някакъв възторжен глас в ушите му. – Сега съд! А в съда не потупват по рамо! Поет го е казал!</p>
<p>Венелин Цачев изнасяше от предприятието цели камиони фаянсови плочки и ги продаваше, като, кой знае защо, не внасяше парите в държавната хазна, а ги делеше с подчинения си началник-склад Пешо Мутафчиев.</p>
<p>Разбира се, този Мутафчиев, повикан по телефона, съвсем скоро довтаса в хола с телевизора, но съвсем не за да гледа мача.<img loading="lazy" class="size-medium wp-image-9376 alignright" src="https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1-280x300.png" alt="" width="280" height="300" srcset="https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1-280x300.png 280w, https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1.png 387w" sizes="(max-width: 280px) 100vw, 280px" /></p>
<p>&#8211; Пешо, братче, свърши се! – драматично го посрещна Венелин Цачев и му подаде строгото съдебно писмо.</p>
<p>Началник-складът прочете призовката и лицето му се състари.</p>
<p>&#8211; Може да е за справка! – несигурно каза той.</p>
<p>&#8211; За справка викат в райсъвета! – въздъхна Венелин Цачев. – За онази работа е, Пешо, братче!</p>
<p>Пешо Мутафчиев огледа безпомощно стените на хола, седна на канапето и неочаквано зарида.</p>
<p>&#8211; Роден съм в бедно селско семейство! – през сълзи заговори той. – Имам две деца и жена ангел, миналия месец ми правиха операция от апандисит, както знаеш! Глей само какъв шев ми изтеглиха!</p>
<p>Началник-складът разголи седефена плът и показа белега от операцията.</p>
<p>Венелин Цачев запали цигара с нервни пръсти, походи по стаята, хвърли презрителен поглед към хълцащия си съученик и избухна:</p>
<p>&#8211; Ние, ако искаш да знаеш, поправяхме една несправедливост! Това бяха партиди за износ! За капиталистическия пазар! От къде на къде капиталистите ще си облицоват клозетите с фаянс, а трудещите се – не! Хората искаха плочки и ние им ги давахме!</p>
<p>&#8211; С подправени фактури обаче!</p>
<p>Двамата помълчаха малко, а след това Пешо Мутафчиев изстена:</p>
<p>&#8211; Ще ни затворят, Венелине! В тъмна килия, Венелине!</p>
<p>Тези прости думи разтърсиха шефа на службата за пласмент при завода за фаянсови плочки. До дъно го разтърсиха. Да-да, ще ги затворят! Непременно ще ги затворят! За две, три, че и за повече години! Той отиде до прозореца, отвори го, след това изтича до кухнята, намокри лицето си в умивалника, върна се забързано, спря телевизора, извади от барчето бутилка и се разсмя с истерична веселост:</p>
<p>&#8211; Тогава какво! Да се порадваме на малкото свобода, дето ни остава, а?</p>
<p>&#8211; Да отидем и да си признаем! – плахо предложи Пешо Мутафчиев, уплашен от мокрото лице на съучастника си. – Така и така, другари милиционери, сгрешихме, но ще се поправим. Ще надраснем себе си, ще четем художествена литература, ще ходим на театър, ще се включим активно в живота на единната!</p>
<p>&#8211; Късно е, Пешо, братче, късно е! Викат ме утре! В три следобед!</p>
<p>&#8211; Тогава да оправим каквото можем! Документи, фактури, едно-друго…</p>
<p>&#8211; Късно е, късно! – примигваше с безумни очи съученикът, на следователя. – След малко идва жена ми! Ех, нека оставим поне светъл спомен!</p>
<p>В този ден съпругите на двамата спекуланти получиха зашеметяващи подаръци. Кожени палта, сребърни сервизи, брошки някакви…</p>
<p>&#8211; Премиални взехме! – обясняваше Венелин Цачев с тъжно лице. – За добра работа!</p>
<p>&#8211; Да, душице, премиални! Заслужена награда! – съгласяваше се Пешо Мутафчиев и целуваше уплашената си женица.</p>
<p>Късно вечерта семейство Цачеви и семейство Мутафчиеви ядяха мешана скара и пиеха шампанско в ресторант „Мак“. Съучастниците, разбира се, се напиха бързо. С трагични лица на капитани на потъващ кораб те изпразваха чашите, прегръщаха обърканите си жени, които бяха свикнали с честите награди, премиални и прочие странични доходи на мъжете си, но никога не бяха виждали от тях подобно лиготене…</p>
<p>&#8211; Не ви заслужаваме ние! – говореше Венелин Цачев. – Ще се червите заради нас!</p>
<p>Пешо Мутафчиев беше по-конкретен.</p>
<p>&#8211; Присвоители сме ние, присвоители! – целуваше другарката си той. – В затвор ще гнием, там ще се скапем!</p>
<p>Ех, ако знаеше следователят какво произлезе от цялото негово пролетно разнежване, ех, ако знаеше!</p>
<p>Мишо Антонов гладеше панталона си, а жена му знаеше – глади ли Мишо панталона си, значи си има ядове.</p>
<p>&#8211; Пак ли Боримечката? – попита го тя.</p>
<p>Доктор Стефка Бонева, едра жена, някак безцеремонна в маниерите, беше може би най-заядливият главен лекар на поликлиника в страната и подчинените ѝ я наричаха помежду си Боримечката.</p>
<p>&#8211; Глей си работата! – кратко и изчерпателно обясни на жена си Мишо Антонов.</p>
<p>Излишно е да казваме, че доктор Мишо Антонов, специалист по кожни болести, също беше получил призовка. Сега той плъзгаше ютията по плата, вдишваше мириса на пара и ровеше в изминалите месеци и години.</p>
<p>Не можеше да се каже, че Мишо Антонов беше лош лекар, но не можеше да се твърди, че е и много добър. Разбира се, дерматологът издаваше от време на време болнични листове за отпуск на съвършено здрави негови приятели или на техни протежета, но кой ли лекар в края на краищата не е издавал фалшиви болнични листове! При това в тези документи се вписваха такива болести, че е извънредно трудно да се разбере шашмата след изтичането на отпуска.</p>
<p>&#8211; Тогава за какво? – питаше се съученикът на следователя. – За какво?</p>
<p>Неясното далечно обвинение извика лоши спомени и много неща премисли специалистът по кожни болести в този пролетен ден.</p>
<p>Тази седмица например на булевард „Стамболийски“ едър грубиян биеше жена. Беше късно, жената беше скрила глава с ръце, а пияницата я налагаше. Доктор Антонов мина край тях и не се намеси. Отмина, уморен от нощната смяна, сякаш нищо не ставаше на улицата. „Семейна история“ – реши той тогава и от това решение му беше олекнало.</p>
<p>Спомни си Антонов и за това, как се обади анонимно по телефона на жената на доктор Величков и с гъгнив глас, представяйки се за пазител на семейното огнище, съобщи, че Величков има интимни отношения със сестра Георгиева… На следващия ден Величков дойде с драскотина на бузата и тъмни кръгове под очите… И изобщо станаха едни скандали, едни истории… На всичко отгоре мъжът на Георгиева реши да иска сметка на Боримечката за това, че пред очите є стават такива неща… И Боримечката така освирепя, че първо едва не наби самия мъж на Георгиева, а след това настъпи една такава „страстна седмица“ в поликлиниката, че специалистът по нервни болести, който поначало беше не съвсем добре с нервите, излезе в отпуск по болест…</p>
<p>А всъщност Мишо Антонов се обади по телефона просто от черна завист. Много му вървеше на този Величков – млад, някак лъчезарен, притежател на кола „Комодор“… Най-важното, разбира се, беше това, че на някакво съвещание същият този Величков беше нарекъл Мишо Антонов „занаятчия и бездарник“.</p>
<p>&#8211; Може би наистина съм занаятчия и бездарник! – реши специалистът по кожни болести.</p>
<p>Всъщност той никога не беше обичал нито професията си, нито болните. Беше се клел, че ще им помага с всички сили, но всъщност много-много не се интересуваше от десетките екземи, обриви, изгаряния, които минаваха всеки ден през кабинета му.</p>
<p>Преди време в кино „Влайков“ припадна някакъв старец. Няколко пъти тревожен глас попита в притихналия салон: „Има ли доктор?“, но Антонов не се обади… Жена му го погледна тогава с особен поглед. Имаше май някаква омраза в очите є, някаква иронична злоба.</p>
<p>&#8211; Нищо му няма! Криза някаква – обясни є съученикът на следователя. – Ще му мине!</p>
<p>И догледа филма.</p>
<p>Колко неща премисли доктор Антонов в тази вечер, колко спомени нахлуха в душата му. Отдавна беше свършил с панталона и сега гладеше куп ризи.</p>
<p>&#8211; Но какво се е случило? – уплашено питаше жена му.</p>
<p>&#8211; Остави! Остави! – махна с ръка Мишо Антонов.</p>
<p>Над града се спускаше нощ. Запалиха уличното осветление, пламнаха прозорците на отсрещното здание, светна в небето зелен неонов надпис „Фармахим“ с тъмна дупка на мястото на повредената буква „м“… А събуди призовката мрачни мисли, съживи дремещата съвест и тя зачовърка и замъчи дерматолога. Да, да – лош и неискрен човек беше той. Занаятчия беше. Завистлив и неталантлив. Лечител на екземи. А едно време мечтаеше да бъде хирург, да открие лекарство срещу рака…</p>
<p>Никога не беше нарушавал закона Мишо Антонов и никакъв следовател за нищо не можеше да му търси сметка, но всъщност колко вина имаше в него, боже мой! Колко вина!</p>
<p>Стоян Попов или още Попето – човек къдрокос и късоглед, дълго търси очилата си, руга цветисто и сочно дъщеря си, която малко преди получаването на призовката беше чистила и вероятно ги беше забутала някъде. Накрая ги намери; прочете съобщението, облече бързо сакото, метна се на колата и отпраши към вносно-износната централа „Мизияекспорт“. Там той притича по празните вече коридори, в които размахваха метли чистачките, влезе в кабинета си, отвори бюрото и започна да рови в разните книжа и папки.</p>
<p>Преди време, като представител на „Мизияекспорт“, Стоян Попов сключи контракт с белгийската фирма „Жевил“. Контракт като контракт. „Мизияескпорт“ трябваше да плати триста и осемдесет хиляди долара, а „Жевил“ трябваше да предаде в определени срокове инсталация за производство на химикал със сложно име – трипетрохидотил и петтрихидровил… Работите в началото вървяха съвсем както трябва. Машинарията пристигна в определените срокове, представителите на „Жевил“ я монтираха, след това обаче фирмата внезапно обяви фалит, а накрая се оказа, че инсталацията работи много лошо, ако изобщо това, което правеше, можеше да се нарече работа…</p>
<p>Разбира се, доста съвещания, преписки, експертни съвети и анкети имаше около злополучната сделка, но така и не можа да се установи кой точно е виновен.</p>
<p>„От една страна, ние знаехме, че „Жевил“ не прави най-добрите инсталации от този тип – пишеше в обясненията си Стоян Попов, &#8211; от друга страна, тази фирма предлагаше най-изгодни условия и цена и ние се съгласихме!“</p>
<p>С две думи, историята беше приключена и „Мизияекспорт“ впери поглед в бъдещето, където я очакваха нови сделки и външнотърговски операции. Впери поглед в бъдещето и Стоян Попов. Добре, ама получи се призовката… Сега той разгръщаше книжата около сделката, очилата му се потяха от вълнение, пръстите му нервно барабаняха по бюрото, а душата му се пълнеше със смут и безпокойство.</p>
<p>Стоян Попов – Попето, беше получил, как да кажа, подарък от фирмата „Жевил“. В бръснарските и келнерските среди на това му казват „бакшиш“, но подобна груба дума звучи доста зле в една дейност, в която става дума за оферти, клирингови сделки и конвертируема валута.</p>
<p>Всичко беше изиграно елегантно, бих казал даже изтънчено. Стоян Попов – Попето, спомена пред представителя на „Жевил“, че тъща му има болни бъбреци, представителят на „Жевил“, господин Малро, пък каза, че Швейцария има световноизвестна клиника по тези болести. Стоян Попов въздъхна и обясни, че за лечение там трябват много пари, а господин Малро, кой знае защо, наблегна на това, че швейцарските банки са едни от най-солидните в света и че е невъзможно някой да научи кой какви пари има в тях… Скоро договорът беше подписан. „Жевил“ взе поръчката, а Стоян Попов получи нелоша сума, сложена на негово име в една от същите тези швейцарски банки…</p>
<p>&#8211; Да лекувате тъща си! – беше се усмихнал благородно господин Малро.</p>
<p>&#8211; Тя ще ви е много благодарна – беше отвърнал представителят на „Мизияекспорт“.</p>
<p>Между другото, в момента Стоян Попов нямаше тъща. Тя вече почти десет години лежеше без нужда от никакво лечение в скромен гроб в панчаревските гробища. Но в интерес на истината нека кажем, че докато беше между нас, тя действително боледуваше от бъбреци.</p>
<p>И разгръщаше сега Стоян Попов – Попето, папките с документи, изводи на експертни съвети, заключения на анкетни комисии… Мрачно проблясваха очилата му, потропваха пръстите на лявата ръка върху бюрото, а в главата се въртеше вледеняващ душата въпрос: „Нима швейцарските банки вече не пазят тайна?“</p>
<p>След около час съученикът на следователя тръгна към дома си. Потиснат и уплашен от утрешния ден, той мина светофара на кръстовището на „Патриарх Евтимий“ и „Витошка“ на жълта светлина и така покорно и без спорове и молби се съгласи да му унищожат цяла колонка, че старшината, който го спря, се обърка и го попита:</p>
<p>&#8211; Лошо ли ви е?</p>
<p>&#8211; Нищо ми няма! – отвърна нарушителят на правилника за движението.</p>
<p>Но лъжеше Попето, лъжеше!</p>
<p>А радостно беше пиршеството на следващия ден. Съучениците седяха около масата, вдигаха пълни чаши, спомняха си младите години, смееха се…</p>
<p>„Та те не са се променили! – мислеше си, изпълнен с бодрост, Гаро Папазян. – Те са си същите мъжки момчета!“</p>
<p>Вечерта завърши с уиски у Попето. В къщата на един външнотърговски пътник винаги има по някоя и друга бутилка уиски.</p>
<p>&#8211; Така се радвам! – говореше Венелин Цачев, вече доста пиян и целуваше съучениците си. – Ами аз бях съвсем оклюмал! Просто грохнал бях!</p>
<p>&#8211; Как ти хрумна, Папазянка? – съгласяваше се Попето и обясняваше на останалите: &#8211; Сетил се човекът за старите приятели! Браво!</p>
<p>А късно вечерта съучениците запяха. Малко нестройно, разбира се, но с чувство! Запя и Гаро Папазян. И му беше добре. И му беше леко и радостно!</p>
<p>Ех, колко измамни могат да бъдат нещата на този свят!</p>
<p style="text-align: right;"><strong><em>1982 г.</em></strong></p>
<div class="easyads homeads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Под статии -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2216571687093973"
data-ad-slot="7631082125"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_2_60be5bbd0bd8d" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Сподели</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarshel.bg%2F9375%2Fgaro-papazyan-sabira-priyatelite%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%93%D0%90%D0%A0%D0%9E+%D0%9F%D0%90%D0%9F%D0%90%D0%97%D0%AF%D0%9D+%D0%A1%D0%AA%D0%91%D0%98%D0%A0%D0%90+%D0%9F%D0%A0%D0%98%D0%AF%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95&url=https%3A%2F%2Fstarshel.bg%2F9375%2Fgaro-papazyan-sabira-priyatelite%2F&via=%D0%92%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA+%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB+-+%D1%85%D1%83%D0%BC%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D1%8F%D1%82+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ГАРО ПАПАЗЯН СЪБИРА ПРИЯТЕЛИТЕ&body=https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ГАРО ПАПАЗЯН СЪБИРА ПРИЯТЕЛИТЕ https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_60be5bbd0bd8d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://starshel.bg/author/belchev/">Румен Белчев</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Румен Белчев"></span><meta itemprop="datePublished" content="2021-06-07T20:30:56+00:00"><meta itemprop="dateModified" content="2021-06-07T20:31:24+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://starshel.bg/9375/garo-papazyan-sabira-priyatelite/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starshel.bg/wp-content/uploads/2018/05/starshel-logo-300x103.png"></span><meta itemprop="name" content="Вестник Стършел - хумористичният вестник на България"></span><meta itemprop="headline " content="ГАРО ПАПАЗЯН СЪБИРА ПРИЯТЕЛИТЕ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starshel.bg/wp-content/uploads/2021/06/Starshel_2021_22-8-1.png"><meta itemprop="width" content="387"><meta itemprop="height" content="414"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_60be5bbd0c1f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_3_60be5bbd0c1f6" ><script>var block_td_uid_3_60be5bbd0c1f6 = new tdBlock();
block_td_uid_3_60be5bbd0c1f6.id = "td_uid_3_60be5bbd0c1f6";
block_td_uid_3_60be5bbd0c1f6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60be5bbd0c1f6_rand","td_column_number":3,"live_filter_cur_post_id":9375,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60be5bbd0c1f6_rand","tdc_css_class_style":"td_uid_3_60be5bbd0c1f6_rand_style"}';
block_td_uid_3_60be5bbd0c1f6.td_column_number = "3";
block_td_uid_3_60be5bbd0c1f6.block_type = "td_block_related_posts";
block_td_uid_3_60be5bbd0c1f6.post_count = "3";
block_td_uid_3_60be5bbd0c1f6.found_posts = "70";
block_td_uid_3_60be5bbd0c1f6.header_color = "";
block_td_uid_3_60be5bbd0c1f6.ajax_pagination_infinite_stop = "";
block_td_uid_3_60be5bbd0c1f6.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_3_60be5bbd0c1f6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60be5bbd0ccca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60be5bbd0c1f6" href="#">ОЩЕ ПО ТЕМАТА</a><a id="td_uid_5_60be5bbd0ccd0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60be5bbd0c1f6" href="#">ОЩЕ ОТ АВТОРА</a></h4><div id=td_uid_3_60be5bbd0c1f6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://starshel.bg/9208/mila-rodna-kartinka/" rel="bookmark" class="td-image-wrap" title="МИЛА РОДНА КАРТИНКА"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2021/05/Elin-Pelin-218x150.png" srcset="https://starshel.bg/wp-content/uploads/2021/05/Elin-Pelin-218x150.png 218w, https://starshel.bg/wp-content/uploads/2021/05/Elin-Pelin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="МИЛА РОДНА КАРТИНКА"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/9208/mila-rodna-kartinka/" rel="bookmark" title="МИЛА РОДНА КАРТИНКА">МИЛА РОДНА КАРТИНКА</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://starshel.bg/8924/80-godini-ot-rozhdenieto-na-jordan-popov-1941-2015/" rel="bookmark" class="td-image-wrap" title="80 ГОДИНИ ОТ РОЖДЕНИЕТО НА ЙОРДАН ПОПОВ (1941-2015)"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2021/04/JP_ill-218x150.png" srcset="https://starshel.bg/wp-content/uploads/2021/04/JP_ill-218x150.png 218w, https://starshel.bg/wp-content/uploads/2021/04/JP_ill-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="80 ГОДИНИ ОТ РОЖДЕНИЕТО НА ЙОРДАН ПОПОВ (1941-2015)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/8924/80-godini-ot-rozhdenieto-na-jordan-popov-1941-2015/" rel="bookmark" title="80 ГОДИНИ ОТ РОЖДЕНИЕТО НА ЙОРДАН ПОПОВ (1941-2015)">80 ГОДИНИ ОТ РОЖДЕНИЕТО НА ЙОРДАН ПОПОВ (1941-2015)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://starshel.bg/8791/100-godini-ot-rozhdenieto-na-boris-aprilov-1921-1995/" rel="bookmark" class="td-image-wrap" title="100 ГОДИНИ ОТ РОЖДЕНИЕТО НА БОРИС АПРИЛОВ (1921-1995)"><img width="218" height="150" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2021/03/BAprilov-218x150.png" srcset="https://starshel.bg/wp-content/uploads/2021/03/BAprilov-218x150.png 218w, https://starshel.bg/wp-content/uploads/2021/03/BAprilov-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="100 ГОДИНИ ОТ РОЖДЕНИЕТО НА БОРИС АПРИЛОВ (1921-1995)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/8791/100-godini-ot-rozhdenieto-na-boris-aprilov-1921-1995/" rel="bookmark" title="100 ГОДИНИ ОТ РОЖДЕНИЕТО НА БОРИС АПРИЛОВ (1921-1995)">100 ГОДИНИ ОТ РОЖДЕНИЕТО НА БОРИС АПРИЛОВ (1921-1995)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60be5bbd0c1f6" data-td_block_id="td_uid_3_60be5bbd0c1f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60be5bbd0c1f6" data-td_block_id="td_uid_3_60be5bbd0c1f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span3 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sb-hover"><div class="vc-hoverbox-wrapper  vc-hoverbox-shape--rounded vc-hoverbox-align--center vc-hoverbox-direction--default vc-hoverbox-width--100"  ontouchstart="">
<div class="vc-hoverbox">
<div class="vc-hoverbox-inner">
<div class="vc-hoverbox-block vc-hoverbox-front" style="background-image: url(https://starshel.bg/wp-content/uploads/2018/08/Starshel_22.png);">
<div class="vc-hoverbox-block-inner vc-hoverbox-front-inner">
</div>
</div>
<div class="vc-hoverbox-block vc-hoverbox-back" style="background-color: #ebebeb;">
<div class="vc-hoverbox-block-inner vc-hoverbox-back-inner">
<h2 style="text-align:center">Излезе новият "Стършел"</h2>
</div>
</div>
</div>
</div>
</div><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-vista-blue vc_cta3-icons-on-border vc_cta3-icon-size-md vc_cta3-icons-in-box vc_cta3-actions-bottom"><div class="vc_cta3_content-container"><div class="vc_cta3-content"><header class="vc_cta3-content-header"></header><p>Абонирайте се за електронното или хартиено издание на вестника.</p>
</div><div class="vc_cta3-actions"><div class="vc_btn3-container vc_btn3-center" ><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-block vc_btn3-icon-left vc_btn3-color-green" href="/abonament/" title=""><i class="vc_btn3-icon fas fa-adjust"></i> Абонамент</a></div></div></div></div></section></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_60be5bbd113ce_rand td_block_template_3"><div class="td-all-devices"><a href="https://starshel.bg/5124/priyatno-saobshtenie-2/"><img src="https://starshel.bg/wp-content/uploads/2020/01/archive1946-2019.jpg"/></a></div></div><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe name="f143b534645a0d" width="250px" height="200px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" title="fb:like_box Facebook Social Plugin" src="https://www.facebook.com/plugins/like_box.php?app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FoVjM2wVZ10b.js%3Fversion%3D42%23cb%3Dfd0673c9e649ac%26domain%3Dwww.starshel.bg%26origin%3Dhttp%253A%252F%252Fwww.starshel.bg%252Ff2a9064fb82c8f%26relation%3Dparent.parent&amp;container_width=250&amp;header=true&amp;href=http%3A%2F%2Fwww.facebook.com%2Fplatformhttp%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%25A1%25D1%2582%25D1%258A%25D1%2580%25D1%2588%25D0%25B5%25D0%25BB%2F163537890398891%3Fsk%3Dpage_getting_started%23!%2Fpages%2F%25D0%25A1%25D1%2582%25D1%258A%25D1%2580%25D1%2588%25D0%25B5%25D0%25BB%2F163537890398891%3Fs&amp;locale=en_US&amp;sdk=joey&amp;show_faces=true&amp;stream=false&amp;width=250" style="border: none; visibility: visible; width: 250px; height: 100px;" class=""></iframe></div></aside><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><img width="230" height="230" src="https://starshel.bg/wp-content/uploads/2021/03/AFB_logo.png" class="image wp-image-8689  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://starshel.bg/wp-content/uploads/2021/03/AFB_logo.png 230w, https://starshel.bg/wp-content/uploads/2021/03/AFB_logo-150x150.png 150w" sizes="(max-width: 230px) 100vw, 230px">
<p style="text-align: justify; line-height: 1;"><small>Текстове и карикатури в броя са предоставени от Фондация “Сатирик” в изпълнение на проекта “Стършел” търси талант”. Всички мнения и твърдения, изразени във в. "Стършел", са на техния автор и/или издател и не отразяват непременно възгледите на Фондация „Америка за България“ или на нейните директори, служители или представители.</small></p></div></aside><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Странична лента -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2216571687093973"
data-ad-slot="4058576735"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <div style="margin-bottom: 10px;"><a target="_blank" href="https://audioknigi.bg/?s=%D1%81%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB" title="Слушайте тук новия стършел" rel="noopener"><img src="/wp-content/uploads/2018/07/audio_knigi.jpg" alt="Слушайте тук новия стършел"></a>
</div> -->
<a target="_blank" href="http://goliamo-vranovo.com/" title="Свинекомплекс Враново" rel="noopener"><img src="/wp-content/uploads/2018/08/Vranovo.png" alt="Свинекомплекс Враново"></a></div></aside><aside class="widget_text td_block_template_3 widget widget_custom_html"><h4 class="td-block-title"><span>Видео</span></h4><div class="textwidget custom-html-widget"><a href="http://starshel.bg/60-godini-starshel/"><img src="https://starshel.bg/wp-content/uploads/2018/07/starshel_film_small.jpg"></a></div></aside>
<aside class="td_block_template_3 widget popular-posts">
<h4 class="td-block-title"><span>Най-четени</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<ul class="wpp-list">
<li style="margin: 10px 0;"><a href="https://starshel.bg/5428/idiot-ili-moshenik/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5428-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5428/idiot-ili-moshenik/" class="wpp-post-title" target="_self">ИДИОТ ИЛИ МОШЕНИК?</a></strong> <span class="wpp-meta post-stats"></span></li>
<li style="margin: 10px 0;"><a href="https://starshel.bg/5430/ti-igraish-drug-picheli/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5430-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5430/ti-igraish-drug-picheli/" class="wpp-post-title" target="_self">ТИ ИГРАиШ, ДРУГ ПиЧЕЛИ</a></strong> <span class="wpp-meta post-stats"></span></li>
<li style="margin: 10px 0;"><a href="https://starshel.bg/5411/koronavitsove/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5411-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5411/koronavitsove/" class="wpp-post-title" target="_self">КОРОНАВИЦОВЕ</a></strong> <span class="wpp-meta post-stats"></span></li>
<li style="margin: 10px 0;"><a href="https://starshel.bg/5424/igrichka-na-visoko-nivo/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5424-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5424/igrichka-na-visoko-nivo/" class="wpp-post-title" target="_self">Игричка на високо ниво</a></strong> <span class="wpp-meta post-stats"></span></li>
<li style="margin: 10px 0;"><a href="https://starshel.bg/5397/spomen-za-krasto/" target="_self"><img data-img-src="https://starshel.bg/wp-content/uploads/wordpress-popular-posts/5397-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <strong><a href="https://starshel.bg/5397/spomen-za-krasto/" class="wpp-post-title" target="_self">Спомен за Кръстьо</a></strong> <span class="wpp-meta post-stats"></span></li>
</ul>
</aside>
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-874"><a href="https://starshel.bg/konkursi/">Конкурси</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-876"><a href="https://starshel.bg/reklama/">Реклама</a></li>
<li id="menu-item-875" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-875"><a href="https://starshel.bg/abonament/">Абонирайте се за &#8222;Стършел&#8220;!</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="http://digital.plovdiv.bg/BG/Pages/NBIVExibitView.aspx?i=175">Архив</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-877"><a href="https://starshel.bg/gnezdoto-na-starshelite/">Ние, стършелите</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2009 - 2021 Стършел и половина ООД. Всички права запазени.
<p class="disclaimer">Всички мнения и твърдения, изразени в този сайт, принадлежат на техния автор и не отразяват непременно
възгледите на фондация "Америка за България" или нейните директори, служители или представители. </p>
</div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ОЩЕ ИСТОРИИ</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://starshel.bg/1512/yaka-dusha/" rel="bookmark" class="td-image-wrap" title="ЯКА ДУША"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2018/09/Miron-100x70.png" srcset="https://starshel.bg/wp-content/uploads/2018/09/Miron-100x70.png 100w, https://starshel.bg/wp-content/uploads/2018/09/Miron-218x150.png 218w, https://starshel.bg/wp-content/uploads/2018/09/Miron-370x255.png 370w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ЯКА ДУША"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/1512/yaka-dusha/" rel="bookmark" title="ЯКА ДУША">ЯКА ДУША</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T16:23:45+00:00" >03.09.2018</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://starshel.bg/1177/genialnoto-kuche/" rel="bookmark" class="td-image-wrap" title="ГЕНИАЛНОТО КУЧЕ"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2018/07/ElinPelin-100x70.png" srcset="https://starshel.bg/wp-content/uploads/2018/07/ElinPelin-100x70.png 100w, https://starshel.bg/wp-content/uploads/2018/07/ElinPelin-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ГЕНИАЛНОТО КУЧЕ"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/1177/genialnoto-kuche/" rel="bookmark" title="ГЕНИАЛНОТО КУЧЕ">ГЕНИАЛНОТО КУЧЕ</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-19T13:09:25+00:00" >19.07.2018</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://starshel.bg/4524/iz-literaturniya-zhivot/" rel="bookmark" class="td-image-wrap" title="Из литературния живот"><img width="100" height="70" class="entry-thumb" src="https://starshel.bg/wp-content/uploads/2019/12/Alipiev-100x70.png" srcset="https://starshel.bg/wp-content/uploads/2019/12/Alipiev-100x70.png 100w, https://starshel.bg/wp-content/uploads/2019/12/Alipiev-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Из литературния живот"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://starshel.bg/4524/iz-literaturniya-zhivot/" rel="bookmark" title="Из литературния живот">Из литературния живот</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-07T18:36:26+00:00" >07.12.2019</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.7.3 (rara)
Deploy mode: deploy
uid: 60be5bbd1e3b4
-->
<!-- <link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://starshel.bg/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://starshel.bg/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//starshel.bg/wp-content/cache/wpfc-minified/ggqj3u0/a7to8.css" media="all"/>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.9' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.0' id='imagesLoaded-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1575615820' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://starshel.bg/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
<script>
jQuery( document ).ready( function($) {
$( '#mtphr-dnt-581' ).ditty_news_ticker({
id : '581',
type : 'rotate',
scroll_direction : 'left',
scroll_speed : 10,
scroll_pause : 0,
scroll_spacing : 40,
scroll_init : 0,
rotate_type : 'slide_left',
auto_rotate : 1,
rotate_delay : 5,
rotate_pause : 0,
rotate_speed : 10,
rotate_ease : 'easeInOutQuint',
nav_reverse : 1,
disable_touchswipe : 0,
offset : 20,
after_load : function( $ticker ) {
},
before_change : function( $ticker ) {
},
after_change : function( $ticker ) {
}
});
});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- JS generated by theme -->
<script>
// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {
(function(){
// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://starshel.bg/wp-content/uploads/2018/05/bg.png\'>' );
wrapper_image_jquery_obj.append( image_jquery_obj );
jQuery( 'body' ).prepend( wrapper_image_jquery_obj );
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj = image_jquery_obj;
tdBackstr.add_item( td_backstr_item );
})();
}
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://starshel.bg/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://starshel.bg/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Сайтът ни използва cookies („бисквитки“), необходими за функционирането му. С използването на сайта вие се съгласявате с употребата на „бисквитки“.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Добре</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60be5bbd1e6c7"></textarea>
<div id="td_live_css_uid_1_60be5bbd1e6c7" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_60be5bbd1e6c7');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_60be5bbd1e6c7");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<!-- Statcounter code for Starshel.bg http://starshel.bg/ on WordPress.org -->
<script type="text/javascript">
var sc_project=11757730; 
var sc_invisible=1; 
var sc_security="cbcbe043"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics Made Easy -
StatCounter" href="https://statcounter.com/" target="_blank"><img
class="statcounter" src="//c.statcounter.com/11757730/0/cbcbe043/1/" alt="Web
Analytics Made Easy - StatCounter"></a></div></noscript>
<!-- End of Statcounter Code -->
</body>
</html><!-- WP Fastest Cache file was created in 1.3396909236908 seconds, on 07-06-21 20:47:41 --><!-- need to refresh to see cached version -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 118/194 objects using disk
Page Caching using disk: enhanced 
Database Caching using disk (Request-wide modification query)

Served from: starshel.bg @ 2021-06-07 20:47:41 by W3 Total Cache
-->